Problem z ładowaniem się strony

W tym miejscu można wyrazić swoje zdanie na temat wyglądu portalu, a także zaproponować nowe rozwiązania, kategorie i poruszaną na portalu tematykę.
Awatar użytkownika
Kaziol
Introwertyk
Posty: 97
Rejestracja: 12 paź 2007, 15:57
Płeć: mężczyzna
Enneagram: 1w5
MBTI: ISTJ
Lokalizacja: Wrocław

Problem z ładowaniem się strony

Post autor: Kaziol » 31 gru 2012, 18:53

Cześć. Od kilku tygodni? mam problem z forum polegający na tym, że po kliknięciu np. w jakiś temat strona długo wchodzi, czasami wejdzie, czasami jest przekroczony czas i daje ponownie, i tak po kilku razach dopiero zaskakuje. Na Shoutboxie tez nie moge wysłać wiadomości bo jest ten sam problem. Co moge z tym zrobić ? Próbowałem różnych przeglądarek, gówno to dało :) Zalogowałem się na laptopie który ma ten sam adres co stacjonarny bo na routerze jade i tam śmiga wszystko. Gdzie leży problem ?

A i chciałem dodać, że tyczy się to tylko forum.introwertyzm, pozostałe śmigają.
Nie zwracaj uwagi na moje posty, nabijam do 100

Awatar użytkownika
highwind
Legenda Intro
Posty: 1850
Rejestracja: 15 paź 2011, 10:27
Płeć: mężczyzna
Enneagram: 1w9
MBTI: istj
Lokalizacja: wro

Re: Problem z ładowaniem się strony

Post autor: highwind » 31 gru 2012, 19:06

Miałem coś podobnego chyba z ponad miesiąc temu, tyle że strona wcale nie wchodziła. Z początku myślałem, że forum po prostu padło, co się już zdarzało, ale po paru tygodniach zaczęło to wyglądać podejrzanie. Już niestety nie pamiętam komunikatu, który mi się wtedy wyświetlał, ale prawdopodobnie był to jakiś robak. Któregoś dnia zapuściłem ComboFix'a, i jak ręką odjął - forum zaczęło działać. Choć i do teraz poszczególne wątki potrafią być "wybredne" jeśli chodzi o prędkość ładowania.

Awatar użytkownika
Kaziol
Introwertyk
Posty: 97
Rejestracja: 12 paź 2007, 15:57
Płeć: mężczyzna
Enneagram: 1w5
MBTI: ISTJ
Lokalizacja: Wrocław

Re: Problem z ładowaniem się strony

Post autor: Kaziol » 31 gru 2012, 19:10

No ja właśnie lapka dopadle brata i nadrabiam braki :) Używam właśnie Comodo Firewall i AntiSmartDefender i bardziej sądzilem, że to wina zainstalowania tych barier ochronnych ?
Nie zwracaj uwagi na moje posty, nabijam do 100

Awatar użytkownika
highwind
Legenda Intro
Posty: 1850
Rejestracja: 15 paź 2011, 10:27
Płeć: mężczyzna
Enneagram: 1w9
MBTI: istj
Lokalizacja: wro

Re: Problem z ładowaniem się strony

Post autor: highwind » 31 gru 2012, 19:18

A może być i tak, niezbadane są arkana internetu. Ale jak z innych kompów strona hasa w miarę normalnie, to musi być coś u ciebie.

Awatar użytkownika
Kaziol
Introwertyk
Posty: 97
Rejestracja: 12 paź 2007, 15:57
Płeć: mężczyzna
Enneagram: 1w5
MBTI: ISTJ
Lokalizacja: Wrocław

Re: Problem z ładowaniem się strony

Post autor: Kaziol » 31 gru 2012, 19:42

Haha po użyciu combofixa działa :D Dzięki :*
Nie zwracaj uwagi na moje posty, nabijam do 100

ODPOWIEDZ